Bavar

Проблема с ближним светом. Е39

В теме 12 сообщений

Привет всем!

      Начну с того, что правая ксеноновая лампа головного  ближнего света начала светить розовым, но тем не менее свет всегда включался и работал без перебоев. На данный момент прикупил 2 оригинальные ксеноновые лампы Philips D2S, ну думаю заменю пару во избежание разного оттенка света фар.  Далее:

       Погодка была не очень холодная, ставлю новые лампы, завожу своего "Бусика" включаю ближний свет, все работает радости нет предела свет отличный, покатавшись по делам много раз включал выключал свет все было в норме. После ночной стоянки машина остыла да и на улице мягко скажем свежо, завожу включаю свет правая лампа не включилась, выключаю включаю по новой, включилась с третьего раза, итог:

      После того как машина остыла и блоки розжига холодные, правая лампа неохотно включается с третьего четвертого запуска, после чего работает отлично, включай выключай все в норме пока машина теплая и блоки розжига не остыли. 

      Кто сталкивался, в чем причина ? Менять теперь ещё и блок розжига(мать его)? Можно ли ставить не оригинальный? Жду мнений.  

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Менять блок розжига, с неоригиналом есть вариант что будет дольше разжигаться лампа, можно еще понять и простить до того момента как совсем работать перестанет

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Да уж, новый оригинал стоит больше десятки...((

А как они вообще оригинальные долго живут, мож б/у поискать?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Можно 1-2 стоят, с англичанок полно

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

не оригинал в легкую поставить можно.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Какую фирму можно брать? Сам ставил себе ?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Жень, поставь оригинал лучше б/у

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Было нечто подобное...поставил новые лампы и также происходило..снял лампу которая глючила,она была оплавлена....снова были куплены пара ламп...уже как год проблем нет....

 

Попробуй подкинь исправную лампу и тестируй...

Изменено пользователем CAHEK701
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Спасибо Сань! Попробую поменять местами, мож и правда в лампе дело. Так как на старых и намека на не загорание не было.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
15 минуту назад, Bavar сказал:

Спасибо Сань! Попробую поменять местами, мож и правда в лампе дело. Так как на старых и намека на не загорание не было.

Да не за что Жень..

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Жень,ну что решил проблему???

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Всем спасибо за советы! Проблему решил.:i45: Новые лампы оказались хорошие, поменял блок розжига, брал б/у. :avt07:

Изменено пользователем Bavar
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти



  • Сегодняшние дни рождения

    1. rus930
      rus930
      (43 года)
  • Предстоящие события

    Предстоящих событий не найдено