Заархивировано

Эта тема находится в архиве и закрыта для дальнейших ответов.

БелославЪ

Пропадает давление масла

В теме 14 сообщений

Проблема такая: не часто, но может раз в 2 недели случается такая беда-запускаешь двигатель и горит лампа давлеиня масла. Слышно что двиг работает "на сухую". Проблема как бы решается - стоит чуть газнуть до 2000 об. и всё становиттся нормально. Потом не беспокоит какое то время. Однако чую я что это нездоровая ерунда и надо что то с этим делать

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Проблема такая: не часто, но может раз в 2 недели случается такая беда-запускаешь двигатель и горит лампа давлеиня масла. Слышно что двиг работает "на сухую". Проблема как бы решается - стоит чуть газнуть до 2000 об. и всё становиттся нормально. Потом не беспокоит какое то время. Однако чую я что это нездоровая ерунда и надо что то с этим делать

А чего с уровнем масла? :smile10: А зависимости какие? Ну.. холодней в эти дни, Или стояла дольше чем обычно?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

:smile18: нормальное явление ... читай мануал ))

это я написал :smile7:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

А чего с уровнем масла? :smile10: А зависимости какие? Ну.. холодней в эти дни, Или стояла дольше чем обычно?

Зависмостей как таковых не было появилась такая хрень в июле.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

это я написал :smile7:

Работа двигателя без масла это нормально? :smile13:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Это я был забыл залогиниЦЦа

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

нормально что бывает не тухнет лампочка давления ДО начала движения ...

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

нормально что бывает не тухнет лампочка давления ДО начала движения ...

Я бы не стал рисковать трогаться с горящей лампой давления.

Однако мануал пришли где это говорится

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Что за масло и фильтр, сколько на нем уже проехал? Попробуй померить давление масла на холодную и горячую. Потом делай выводы.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Что за масло и фильтр, сколько на нем уже проехал? Попробуй померить давление масла на холодную и горячую. Потом делай выводы.

Масло лью shell Helix Plus 10W40

Проявлялось это как на старом масле так и на абсолютно новом

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Надо мерять давление масла и желательно когда происходит такая ерунда.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Надо мерять давление масла и желательно когда происходит такая ерунда.

происходит такое только при запуске двигателя. Уловить какую либо зависимость не удалось.

Как правило это происходит либо при совсем холодном запуске либо когда машина часик постоит

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

:smile10: поменяи фильтр (у тебя видимо SCT SM-111....с ним такое бывает....возьми SM-107...или MANN...) а масло так-же 10W40 но не SHELL....у него сильная текучесть при нормальной вязкости...и насос не закачивает...а на SM-111 тугой клапан....Попробуй LIQUI-MOLLY with MOS 2....

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты