bahmud

Проблема с генератором

1 сообщение в этой теме

Стоял у меня как то гена 140а,полетел подшипник, нужен был срочно нашел на 90 ампер хелла,работал он у меня долго и хорошо,и работает до сих пор,но как то недавно подарили мне бош на 140а,я его отдал электрику(точнее отец)что он там делал,в общем сегодня днем я его установил,все было хорошо,вечером заметил что мерцает свет,а на оборотах снтаовится ярче,а в какой то момент зарядка пропала совсем и нет ее...в чем проблема,генератор с виду как новый,не люфтит,все крутится легко...

е34 1992 год м50

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас

  • Похожие публикации

    • Автор: bahmud
      Стоял у меня как то гена 140а,полетел подшипник, нужен был срочно нашел на 90 ампер хелла,работал он у меня долго и хорошо,и работает до сих пор,но как то недавно подарили мне бош на 140а,я его отдал электрику(точнее отец)что он там делал,в общем сегодня днем я его установил,все было хорошо,вечером заметил что мерцает свет,а на оборотах снтаовится ярче,а в какой то момент зарядка пропала совсем и нет ее...в чем проблема,генератор с виду как новый,не люфтит,все крутится легко...
      е34 1992 год м50


  • Ближайшие события

    Предстоящих событий не найдено