Архивировано

Эта тема находится в архиве и закрыта для публикации сообщений.

Jora

Нужен Совет!

8 сообщений в этой теме

Если у кого была проблема посоветуйте! На холодную пытаюсь завестись мотор работает нестабильно( глохнет, обороты прыгают), но после прогрева всё приходит в норму. Температура воздуха +10 градусов , машина 520 Е 39 двигатель М 52 :smile10:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ищи и устраняй подсос воздуха! после расходомера!

может патрубок слетел какой, может трубка (толстая гамошка) дырявая.

у меня точно так было

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Попрорбую :smile3: , мне советуют проверить датчик температуры ОЖ. Стоит или нет? :smile10:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Напиши в личку VBM и cabrio005xt - они тебе скажут наверняка, где копать

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Напиши в личку VBM

Да правильно посоветовали выше - начать с поиска подсоса воздуха (клап.вент.карт.газов например).

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Подсоса нет, проверил свечи, катушки всё нормально.Мож кто знает...??? :smile10:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Б/насос... понимаю что это "будет координально". Факт в том что так и не проверишь (ни измерение давл топл сист и пр.) - если авто завелась то целый день будет работать и заводиться как надо.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

спасибо за советы будем дальше разбиратся :smile10:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах