BuLLeT

Садится Акб

В теме 18 сообщений

доброго времени суток. у меня  садится аккумулятор. ставлю на подзарядку до полного, через пару дней стартер еле крутит. в чем причина?! 

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Возможно от старости потеряна емкость. Либо потребитель какой или машина не засыпает

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Либо гена не заряжает

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

гугл пишет

При выключенном зажигании и вынутом ключе, цепляешь к аккумулятору амперметр, и замеряешь велечину потребляемого тока. Потребляемый ток должен быть около 0,05 Ампера. Если больше, то начинаешь поочереди вынимать предохранители. Так без проблем можно найти пожирателя тока. Ну а когда "враг" будет выявлен, можно будет устранить проблемму.
Напомню, что во многих моделях происходит постепенное "засыпание" электроники. Поэтому замерять нужно не ранее чем через двадцать минут после выключения эажигания. Важно оставить открытыми двери и багажник, их открытие или закрытие "будит" систему и измерения будут не точными.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Возможно от старости потеряна емкость. Либо потребитель какой или машина не засыпает

новый АКБ

гена делает свою работу!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

новый АКБ

гена делает свою работу!

Как ты это проверил?
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

сигналка есть не штатная?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

бортовой компьютер есть? нажми одновременно 10 и 1000, введи тест 9 и посмотри бортовое напряжение цепи на заведенном авто

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

акум мертвый

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

акб спм покупал той осенью, гена тестером проверялся,сигнали нет.компа тоже нет.

я думаю что че-то ее выключается, когда выключаешь зажигание. есть подогрев центрального замка, но я не думаю что в этом причина или ошибаться могу?!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

подогрев ЦЗ??? я чего то не знаю?)))

Проверь щотки гены, походу одна мертвая.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

подогрев центральново замка(вернее подогрев личинок) должен включаться когда наружную ручку на себя тянешь

Изменено пользователем стас656
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

подогрев центральново замка(вернее подогрев личинок) должен включаться когда наружную ручку на себя тянешь

Он у всех есть

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

понятно. буду искать, что за хрень)

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

свет в салоне от дверей гаснет?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

свет в салоне от дверей гаснет?

гаснет

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

прощще простого - вынь щотки гены и глянь, если одна короче другой, то меняй.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Тестер в помощь и час времени чтоб определить проблемный узел.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти