SAVA

Не Работает Климат

5 сообщений в этой теме

правду говорят машина должна ездить :avt07: , постояла несколько месяцев и начали вылазить косяки всякие

вообщем проблема такая при включеном климате режим "А" кондиционер не включается а просто дует уличный воздух, приходится отдельно включать кондер. машина таже е39, м52

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ну помоему так и должно быть, когда температура улицы выше нормы, надо втыкать кандёр, а откуда будет браться холодный воздух, если компрессор не работает?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ну помоему так и должно быть, когда температура улицы выше нормы, надо втыкать кандёр, а откуда будет браться холодный воздух, если компрессор не работает?

а я думал включил на "автомат" и он сам когда надо включает/выключает компрессор

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Да, Юрий, правильно говорят: на машине нужно ездить! :avt07:

Вот чуток не поездил и уже все забыл! :smile3:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Иногда полезно мануал почитать, сам из него много нового узнал...

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас