Заархивировано

Эта тема находится в архиве и закрыта для дальнейших ответов.

толик

толик1212

Рекомендуемые сообщения

скажите пожалуйста ..у меня машина бмв 520 Е39..насос у меня сгарел я поставил от приоры )) топливный система работает нормально..заводишь заводится ...ну через 10 -15 минут глохнет ..не встречались с такой проблемой ?спасибо заранее

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Унизил бэху...

Купи соответствующий насос! 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

думаешь  в насосе дела ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Банально, но всё же, диагностику не делали? Думать можно до бесконечности...

А как машина глохнет?? Просто как будто выключили зажигание (заглушили) или сопровождается посторонними звуками, вибрациями, двигатель "калбасит"? Не замеряли давление в топливной системе? Не проверяли напряжение на топливном насосе?

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

производительность насосов надо смотреть.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
6 минут назад, ale2005 сказал:

производительность насосов надо смотреть.

вазовские насосы вполне могут обеспечить производительностью и давлением даже V8

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

У меня на 520 Тазовский насос стоял без проблем. Его дело давление нагнать и отрубиться. Для двух литров хватало. До сих пор лежит вместе с креплением про запас.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Объявления

  • Сегодняшние дни рождения

    1. EMANUEL
      EMANUEL
      (36 лет)
  • Предстоящие события

    Предстоящих событий не найдено